波段炒股技巧_创业板指数型基金-趋势波段操作技法-炒股保险盈利技巧

 找回密码
 立即注册
查看: 3591|回复: 0

通达信135战法指标公式_一套完美的交易系统

[复制链接]

322

主题

333

帖子

1350

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
1350
发表于 2020-11-11 10:24:23 | 显示全部楼层 |阅读模式
EMA13:MA(C,13),COLORWHITE,LINETHICK2;
EMA34:MA(C,34),COLORYELLOW;
EMA55:MA(C,55),COLORFF00FF;
{红杏出墙}DRAWKLINE(H,O,L,C);
DRAWTEXT_FIX(1,0.02,0,0,'☆微信公众号:(爱指标源码) ☆'),COLORRED;
HX1:=EMA13<EMA34 AND EMA34<EMA55;{股价长期下跌,并且远离长期均线}
HX2:=BARSLAST((C-EMA13)/EMA13*100<-6);{收盘价在13均线%6到现在的天数}
HX3:=ABS(1-EMA55/REF(C,1))>0.1;
HX6:=BARSLAST(CROSS(EMA55,EMA34))>=20;{13日均线下降趋于走平}

135均线系统视角独特,操作简便,实战性强。该指标选择的买卖点只是组合系统的一部分,该系统有13个以上买卖点:如底部形态之“红杏出墙“和“蚂蚁上树“;即将拉升的启动形态之“黑客点击“和“红衣侠女“;中途的整理形态之“走四方“和“浪子回头“;顶部形态之“见好就收“和“独上高楼“;其他形态还有“均线互换“、“三线推进“、“梅开二度“等。该指标选用了以上的8种,用来实战也足够了。简要介绍如下:


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|波段炒股技巧  

GMT+8, 2021-6-24 08:36 , Processed in 1.123202 second(s), 27 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表